Child pages
  • Install WOLips with Eclipse Update Manager

Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.

The first requirement for installing WOLips is that you have Eclipse. It is recommended that you install Eclipse 3.2RC4 2RC7 (the most recent release candidate as of the time of this tutorial) to use WOLips. To install Eclipse, go to the Eclipse 3.2RC4 2RC7 Download Site and download the build that matches your operating system and uncompress it.

...