Child pages
  • Install WOLips with Eclipse Update Manager

Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.
Comment: Updated text/links for Eclipse 3.4.2

...

The first requirement for installing WOLips is that you have Eclipse. It is recommended that you install Eclipse 3.4.1 2 to use WOLips. To install Eclipse, go to the Eclipse 3.4.1 2 Download Site and download (Eclipse IDE for Java EE Developers recommended) the build that matches your operating system and uncompress it.

...