Skip to end of metadata
Go to start of metadata

WOLips 3.6 is now stable, so if you were using an older version of WOLips and Eclipse, get on board and start using Eclipse and WOLips 3.6. A frequent answer is about if we should use the Cocoa or Carbon version of Eclipse 3.6, the answer is try the Cocoa version first, it works quite well for most people.

More information about this release in the WOLips wiki space.

  • No labels